Jump to content

Search the Community

Showing results for tags 'motor'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welkom!
    • Nieuws & Mededelingen
    • Wie ben ik
  • Werkplaats
    • Autonieuws
    • Algemeen
    • Interieur
    • Exterieur
    • Techniek
    • EV / PHEV / MHEV
    • Elektronica
    • Radio & Navigatie
    • Onderhoud
    • VCDS, VAG Can Pro, VAS
    • Downloads
  • Showroom
    • Mijn Wagen
    • Mijn Dealer
    • Koop & Verkoop
    • Fotoalbum
  • Kantine
    • Nieuws
    • De Kantine
    • Gespot
    • Meet & Greet afspraken
    • Chat

Categories

  • Enyaq iV
  • Citigo iV
  • Fabia III
  • Scala
  • Octavia iV
  • Octavia 4
  • Kamiq
  • Karoq
  • Kodiaq
  • Superb iV
  • Superb III
  • VCDS
  • Oudere modellen
    • Octavia III
    • Citigo
    • Fabia
    • Fabia II
    • Rapid
    • Yeti
    • Roomster

Blogs

  • PC-fre@k's Blog
  • Tdjee's Blog
  • Wasmachineman's Blog
  • Wasmachineman's Blog
  • yeti's Blog
  • Inno's Blog
  • LeoLa's Blog
  • Liberator's Blog
  • jm_sanders' Blog
  • robmcroy's Blog
  • Enjoy-life's Blog
  • coldstein's Blog
  • bjorn1201's Blog
  • hermanbennie's Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Instagram


Twitter


Youtube


Website URL


Woonplaats


Beroep


Interesses


Merk


Type


Uitvoering


Motor


Tuning


Transmissie


Kleur


Bouwjaar


Eigenaar sinds


Kilometerstand


Opties


Accessoires


3rd Party Opties/Accessoires


Instellingen


Radio- / Navigatiesysteem


Zomervelg / -band


Wintervelg / -band


Spritmonitor gebruikersnaam


Spritmonitor ID


Spritmonitor ID (Optie 2)

Found 2 results

  1. Mijn Octavia II (2005) start koud gewoon goed. Maar als ik enige tijd gereden heb en opnieuw wil starten, slaat hij niet aan. Als ik enige tijd wacht start hij weer. Omdat ik hem nog niet zo lang heb en er weinig kennis van heb ben naar een Skoda dealer geweest om te laten repareren. Deze heeft eerst werd het geheugen uitgelezen en meldde dat hieruit geen diagnose gesteld kon worden. Dus moesten ze 'handmatig' zoeken en dat was lastig, moest ik begrijpen. Na € 400 kwamen ze tot de conclusie dat het 'waarschijnlijk' de benzinedrukpomp was, een mechanische pomp. Ik kan me niet voorstellen dat de temperatuur daar veel invloed op heeft, maar ja, zij zouden deskundig moeten zijn. De pomp werd vervangen en na ruim € 800 kon ik de auto koud weer meenemen. Maar het probleem was niet opgelost. De benzinepomp was dus niet defect. Alle werk en kosten voor niets geweest. Ik heb inmiddels ook de tankpomp gecontroleerd en het pomprelais, maar deze zijn ook niet defect. Het pomprelais lijkt een elektronisch ding te zijn dat een pulserende spanning afgeeft aan de tankpomp. Nu denk ik dat de oorzaak van het startprobleem niet moet worden gezocht in het brandstof circuit maar in de elektronica die de tankpomp bestuurt of iets met de ontsteking doet. Wie zou daar iets zinnigs over kunnen zeggen?
  2. Ik kwam dit artikel tegen over het verbruik van de gedownsizede motoren. Zoals te verwachten was worden de verbruikswaarden in de praktijk zelden gehaald en gaat het helemaal mis als je rechtervoet van lood is. Kennelijk hebben ze een bepaald parcourt afgelegd met de bolides en de waardes vergeleken met de opgaves volgens de fabriek. Gemiddeld 28% meer verbruik dan volgens de leverancier. Voor de Skodarijder van interesse: de 1.4 TSI getest in een Golfje, maar goed, de Octavia is immers ook de betere Golf. VW jokt echter 23% over het verbruik, dus minder erg dan de anderen (op Peugeot na, Opel jokt evenveel).
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

Disclaimer: Skoda Forum Europe is not an official SKODA site and is not affiliated to SKODA in any way. Visit the Official SKODA Website. Skoda Forum Europe are not directly responsible for information which maybe posted in this forum. All content is viewed and used at your own risk. We do not warrant the accuracy or reliability of any of the information. The views expressed herein are those of the individual contributors and not necessarily those of Skoda Forum Europe or SKODA. All trademarks and copyrights remain property of their respective owners. © Skoda Forum Europe