Aelias

Members
  • Aantal items

    5
  • Registratiedatum

  • Laatst bezocht

Community reputatie

1 Neutral

Over Aelias

  • Titel
    GO

Auto

  • Merk
    Skoda
  • Type
    Octavia II Combi
  • Uitvoering
    Elegance Business
  • Motor
    1.4 TSI
  • Transmissie
    hand-6
  • Kleur
    Bordeaux rood
  • Bouwjaar
    2009

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Aelias

    1.4 TSI O2 Combi: Overklaarbaar rol geluid

    Aanvulling: - Garage heeft de accu kosten vergoed, ik kon er niet heen rijden, accu was al compleet dood. En moest weg met mijn kleine meid de volgende dag. Is wel helaas een 44Ah accu, zat een 70Ah in de Skoda. Maar goed, hij start en rijdt weer. - Voorbanden verwisselt even met winterbanden, probleem blijft! Het geluid komt duidelijk van de voorkant. Het zijn dus niet de banden zelf helaas. Heb de hoezen van de homokineten bekeken, kan geen zichtbare schade zien. De linker remschijf getest, voel hem deels aanlopen, niet de hele omwenteling. De rechter is loopt mooi egaal beetje aan over de hele omwenteling. Ik weet niet of dit iets kan zijn, maar ik noem het toch maar.
  2. Aelias

    1.4 TSI O2 Combi: Overklaarbaar rol geluid

    Dank voor alle adviezen en suggesties! Gisteren had ik de garage nogmaals op de hoogte gesteld over alle zaken. En ze hebben gereageerd. - Accu willen ze vervangen op hun kosten - Bumper weer opnieuw kitten. Waarom het niet gewoon geklemt zit weet ik nog niet. Wellicht dat die parkeer schade de bevestiging al hebben beschadigd. - Rol geluid willen ze weer meerijden, maar dat werkt niet. Als ik er heen rij, is het geluid al weg. Tevens kan ik er niet eens heen, de accu was vanmorgen weer dood. Ben met mijn vrouw d'r auto moeten gaan werken. Wilde ook een geluids fragment maken van het rol geluid voor de garage, maar zover kwam ik niet. Ik moet morgen een werkende auto hebben, dus zal naar mijn eigen garage moeten voor een accu. Tevens heb ik via VCDS de Fault Codes uitgelezen. Er is niets met de motor zelf, geen timings problemen. Geen indicatie van "het" ketting probleem. Wel vele low voltage melding op bijna alle onderdelen, logisch met die accu en start problemen. De banden, wil ik gaan testen. Wellicht voor en achter omwisselen of even 2 winterbanden achter er onder gooien voor een weekje. Even hele andere banden/velgen om zaken uit te sluiten. Het zijn Michelin Energy Saver 205 R16 die er nu onder zitten. Maar tevens moet ik de remmen inderdaad goed controleren. Ik merk op dat als ik langzaam remmend tot stilstand kom (bv bij stoplichten), ik een duidelijk rem geluid hoor. Nu weet ik niet of dat normaal is of niet, maar ik hoor de blokken op de remschijf "schrapen". Alleen deze TSI is ZOVEEL stiller dan mijn vorige 2.0 TDI blok, dat ik ook niet kan bepalen of dat altijd al zo was en ik hoorde het gewoon nooit
  3. Aelias

    1.4 TSI O2 Combi: Overklaarbaar rol geluid

    De problemen houden hier nog niet eens op ook. - Mijn accu is zo goed als dood, gelukkig meet de dynamo nog wel goed. - Achterbumper die ze hebben overgespoten bij oplevering, komt al los zetten. - En vanmorgen hoorde ik voor het eerst een hard geratel bij een koude start de eerste 1 - 2 min. Bij een 1.4 TSI kan dat bijna maar 1 ding betekenen........
  4. Hoi allen, Mijn O2 combi van 2009 met 168k op de teller, vertoont een vreemd geluid. Ik heb de auto 3 weken en geluid is er vanaf het begin, maar niet tijdens de test-rit toen helaas. De garage zegt het niet te horen en er is dus geen probleem. Maar ik en mijn vrouw horen het duidelijk wel. Nu kom ik van een O2 pre-FL 2.0 TDI af, dus ben er ook niet zeker van of het een TSI eigen geluid is. Ik zou het beschrijven als een slag in je fiets wiel, en elke omwenteling raakt hij je voor-vork. Of alsof je over een onderbroken belijnings-strook op het wegdekt rijdt. Dit heb ik getest/ondervonden: - Niet toeren afhankelijk, is rol snelheid. Bij 50Km/u hoorbaar, langzamer dan bij 90Km/u. Versnelling maakt niet uit voor de frequentie van het geluid. Maar voel niets in mijn stuur. - Gas constant houden of laten uitrollen is het hoorbaar. Motor ontkoppelen op snelheid, is geluid weg! - Bij 50km/u kan ik tegelijk met het geluid, een vibratie voelen in de pook. Heeft natuurlijk contact met de auto zelf, kan overal vandaan komen. - Als de auto goed warm gereden wordt (lees lang stuk rijden) is het geluid weg. Daarom gelooft mijn garage het ook niet, als ik eenmaal daar ben (30min rijden) is het weg. Ze hebben de auto een dag gehouden en "koud" getest, maar hoorde niets. De monteur dacht iets te horen van cupping aan de achterbanden, amar dat zou normaal zijn voor een station wagen (Wat mij als onzin klinkt). Tevens geloof ik cupping niet, want motor ontkoppelt op snelheid is het geluid weg. Banden zitten goed vast, kan de motor niet zijn lijkt het, wellicht is in een homokineten of lagers van de bak? Wellicht kan iemand hier met een dergelijke ervaring mij helpen dit probleem te herkennen.
  5. Aelias

    Octavia liefhebber

    Hoi allen, Ik ben Steven en ik ben hier gekomen vanwege mijn Octavia verslaving. Zoekende naar mede lotgenoten ben ik hier beland. Na een Golf 4 TDI kocht ik een O2 pre-FL Combi 2.0 TDI. Heerlijke auto maar na 5 jaar was het tijd voor een goedkopere optie. Woon werk verkeer was enorm afgenomen en de TDI was te duur om te handhaven. Sinds enkele weken bezit ik nu een O2 FL Combi 1.4 TSI, Bordeaux rood Had gekeken naar andere merken, maar ik had mezelf al verpest met de eerste combi, die ruimte vind je nergens! Dus het moest en zou weer een O2 Combi worden. Zeker met mijn 1m95 pas ik niet in alle auto's, maar zelfs in de Octavia kan ik de stoel niet in de achterste stand zetten.